Cuando se encuentra una pantalla gris al usar las etiquetas:

  • 0
  • 1
  • Article
  • Updated 3 years ago
  • (Edited)
Archived and Closed

This conversation is no longer open for comments or replies and is no longer visible to community members. The community moderator provided the following reason for archiving: WF Sunset

  1. Vaya a la carpeta de borradores y busque el ASN.
  2. Haga clic en el icono azul "editar" (junto al icono naranja).
  3. Vaya a la pestaña con los artículos para ver cómo los artículos estaban preparados.
  4. Haga clic en las flechas para navegar todas las páginas de artículos carga (hay imagen de abajo)
  5. Hay que verificar si haya artículos en cada página y que todos los otros campos requeridos en la pestaña se hayan completado.
  6. Cuando Ud. se ha completado la revisión del ASN, vuelva a la carpeta de borradores y abrir las etiquetas de envío de nuevo.

Nota: Todos los campos obligatorios se resaltará en azul. Usa el botón se llama "Check" de abajo para verificar que toda la información necesaria está completa.

 

Solución de problemas adicionales

  1. Verifique que las etiquetas de envío están cargando para sus otros compañeros de negocios.
  2. Verifique las etiquetas de envío con otro ASN del mismo compañero de negocios. (Si las etiquetas de envío se funciona por el mismo compañero de negocios en otra ASN, tiene que crear un nuevo ASN.
  3. Si esta información no le ayude o si prefiera hablar con un representante, llame SPS Commerce al 888-739-3232 y opción 9 para español.
Photo of FAQ

FAQ, SPS FAQ

  • 9,340 Points 5k badge 2x thumb

Posted 3 years ago

  • 0
  • 1

There are no replies.

This conversation is no longer open for comments or replies.